Emil und Pauline in der Tiefsee (App für iPhone, iPad und Android - NEU)

Alle CD-ROMs für die 2. Klasse ergänzen sich gegenseitig. Treffen Sie Ihre Auswahl einfach nach dem gewünschten Schulfach und dem Szenario, dass Ihrem Kind am meisten Spaß macht.

Emil und Pauline in der Tiefsee (App für iPhone, iPad und Android - NEU)

Deutsch und Mathe für die 2. Klasse

ISBN: 978-3-8032-0305-2

2,99* EUR






Emil und Pauline in der Tiefsee

Die Lernspielapp Emil und Pauline in der Tiefsee festigt und vertieft mit abwechslungsreichen und witzigen Aufgaben spielerisch die Lese-, Schreib- und Rechenkenntnisse der 2. Klasse. Die einfallsreichen Lernspiele von Almuth Bartl steigern effektiv die Lernerfolge. Die neuesten Erkenntnisse aus Pädagogik, Fachdidaktik und Psychologie werden kindgerecht und kreativ umgesetzt.

Lustige Lernspiele für schnelle Lernerfolge

Emil und Pauline gehen auf Tauchgang und erkunden die spannende Unterwasserwelt. Sie helfen den Clownfischen, ihre Höhlen zu finden, besuchen die Seesterne am alten Schiffswrack, finden heraus, was sich in den Riesenmuscheln versteckt und bestaunen die Haie in der Waschanlage.

Optimale Förderung für Ihr Kind

In abwechslungsreichen Spielszenen trainieren die Kinder den sicheren Umgang mit Zahlen und Wörtern. Alle Lernspiele passen sich mit bis zu fünf Schwierigkeitsstufen den mathematischen und sprachlichen Fähigkeiten des Kindes automatisch an und sorgen so für motivierende Lernerlebnisse.

Das Belohnungsspiel animiert darüber hinaus zum Wiederholen der einzelnen Lernspiele. Die neu gezeichneten detailreichen Grafiken, die einfache Navigation und das zusätzliche Sprecher-Feedback regen die Lernmotivation dabei zusätzlich an.

Im Elternbereich können Sie sehen, worin ihr Kind sehr gut ist und wo es noch weiter üben kann.

Addieren, Subtrahieren und Multiplizieren im Zahlenraum bis 100

Erkennen, Ergänzen und Zusammenfügen von Wörtern

Reimwörter, Wortpaare und Gegensätze finden

 

Device: iPhone, iPad, iPod touch/Android-Geräte

Betriebssystem: iOS 6.0 oder neuer/Android 4.1 oder neuer